TOP>サポート>お知らせ>Apache Log4j脆弱性に関する影響 (CA Privileged Access Manager)

Apache Log4j脆弱性に関する影響(CA Privileged Access Manager)

Apache Log4j脆弱性に関するCA Privileged Access Managerへの影響についてまとめたページです。

対象製品

CA Privileged Access Manager

対象バージョン

3.4.x、4.0.x

製品利用上の影響、考慮点

3.4.x、4.0.x:サービスデスク統合をご利用の場合、影響あり。
4.0.x:syslogイベントの外部保存をご利用の場合、影響あり。

サポート保守料金への影響有無

メーカーからの案内内容(リンク等)

https://knowledge.broadcom.com/external/article?articleId=230405

影響ある場合の対応策

メーカ提供のパッチ適用

補足事項



Amsc

※AWSCはアシストサポートセンターの、ご契約ユーザ様専用サイトです。
※AWSCをご利用いただくためには、AID(AWSCへログインするためのログインID)が必要です。
 詳しくは「AWSCの利用方法 」にてご確認ください。

ページの先頭へ戻る