TOP>サポート>お知らせ>Apache Log4j脆弱性に関する影響 (DataRobot)

Apache Log4j脆弱性に関する影響(DataRobot)

Apache Log4j脆弱性に関するDataRobotへの影響についてまとめたページです。

対象製品

DataRobot

対象バージョン

製品利用上の影響、考慮点

以下の機能をご利用の場合には、利用時の設定で考慮が必要なケースがあります。対応内容については、下記のDataRobot社のサイトをご確認ください。
・スコアリングコード
・MLOps監視エージェント
・ポータブル予測サーバー

サポート保守料金への影響有無

なし

メーカーからの案内内容(リンク等)

https://community.datarobot.com/t5/community-news/our-response-to-log4j-vulnerability-amp-recommended-next-steps/ba-p/13378

影響ある場合の対応策

上記サイトの各機能ごとの対応方法をご確認ください。

補足事項



Amsc

※AWSCはアシストサポートセンターの、ご契約ユーザ様専用サイトです。
※AWSCをご利用いただくためには、AID(AWSCへログインするためのログインID)が必要です。
 詳しくは「AWSCの利用方法 」にてご確認ください。

ページの先頭へ戻る