TOP>サポート>お知らせ>Apache Log4j脆弱性に関する影響 (LDAP Manager)

Apache Log4j脆弱性に関する影響 (LDAP Manager)

Apache Log4j脆弱性に関するLDAP Managerへの影響についてまとめたページです。

対象製品

LDAP Manager

対象バージョン

6.8、6.9、7.0

製品利用上の影響、考慮点

LDAP Manager の各バージョン( 6.8 ~ 7.0 )で提供されているWeb アプリケーションで影響を受ける可能性がございます。

サポート保守料金への影響有無

なし

メーカーからの案内内容(リンク等)

影響ある場合の対応策

12/20に修正モジュールリリース予定

補足事項



Amsc

※AWSCはアシストサポートセンターの、ご契約ユーザ様専用サイトです。
※AWSCをご利用いただくためには、AID(AWSCへログインするためのログインID)が必要です。
 詳しくは「AWSCの利用方法 」にてご確認ください。

ページの先頭へ戻る