TOP>サポート>お知らせ>Apache Log4j脆弱性に関する影響 (NOREN Content Server)

Apache Log4j脆弱性に関する影響 (NOREN Content Server)

Apache Log4j脆弱性に関するNOREN Content Serverへの影響についてまとめたページです。

対象製品

NOREN Content Server

対象バージョン

すべてのバージョン

製品利用上の影響、考慮点

NOREN製品(NOREN Content Server/陣)は、本脆弱性に関して影響がないことを確認いたしました。

サポート保守料金への影響有無

なし

メーカーからの案内内容(リンク等)

弊社サポートサイト(AWSC)内のFAQにて公開

影響ある場合の対応策

補足事項



Amsc

※AWSCはアシストサポートセンターの、ご契約ユーザ様専用サイトです。
※AWSCをご利用いただくためには、AID(AWSCへログインするためのログインID)が必要です。
 詳しくは「AWSCの利用方法 」にてご確認ください。

ページの先頭へ戻る