TOP>サポート>お知らせ>Apache Log4j脆弱性に関する影響 (Paxata Cloud Powered by アシスト)

Apache Log4j脆弱性に関する影響(Paxata Cloud Powered by アシスト)

Apache Log4j脆弱性に関するPaxata Cloud Powered by アシストへの影響についてまとめたページです。

対象製品

Paxata Cloud Powered by アシスト

対象バージョン

全てのバージョン

製品利用上の影響、考慮点

SaaSとして提供しております「Paxata Cloud Powered by アシスト」につきまして、log4jの脆弱性の影響を受けないことを確認しております。

サポート保守料金への影響有無

なし

メーカーからの案内内容(リンク等)

https://community.datarobot.com/t5/community-news/our-response-to-log4j-vulnerability-amp-recommended-next-steps/ba-p/13378

影響ある場合の対応策

補足事項



Amsc

※AWSCはアシストサポートセンターの、ご契約ユーザ様専用サイトです。
※AWSCをご利用いただくためには、AID(AWSCへログインするためのログインID)が必要です。
 詳しくは「AWSCの利用方法 」にてご確認ください。

ページの先頭へ戻る