TOP>サポート>お知らせ>Apache Log4j脆弱性に関する影響 (Qlik GeoAnalytics)

Apache Log4j脆弱性に関する影響 (Qlik GeoAnalytics)

Apache Log4j脆弱性に関するQlik GeoAnalyticsへの影響についてまとめたページです。

対象製品

Qlik GeoAnalytics

対象バージョン

すべてのバージョン

製品利用上の影響、考慮点

GeoAnalytics Server、GeoAnalytics Plus Connector を利用されている場合、メーカーサイトにある対応策を実施してください。GeoAnalytics Plus を利用されている場合には影響はありません。

サポート保守料金への影響有無

なし

メーカーからの案内内容(リンク等)

https://community.qlik.com/t5/Knowledge/CVE-2021-44228-Handling-the-log4j-lookups-critical-vulnerability/ta-p/1869805

影響ある場合の対応策

なし

補足事項



Amsc

※AWSCはアシストサポートセンターの、ご契約ユーザ様専用サイトです。
※AWSCをご利用いただくためには、AID(AWSCへログインするためのログインID)が必要です。
 詳しくは「AWSCの利用方法 」にてご確認ください。

ページの先頭へ戻る