TOP>サポート>お知らせ>Apache Log4j脆弱性に関する影響 (千里眼SaaS)

Apache Log4j脆弱性に関する影響 (千里眼SaaS)

Apache Log4j脆弱性に関する千里眼SaaSへの影響についてまとめたページです。

対象製品

千里眼SaaS

対象バージョン

すべてのバージョン

製品利用上の影響、考慮点

なし

サポート保守料金への影響有無

なし

メーカーからの案内内容(リンク等)

なし(影響ない旨、メーカ確認済み)

影響ある場合の対応策

なし

補足事項



Amsc

※AWSCはアシストサポートセンターの、ご契約ユーザ様専用サイトです。
※AWSCをご利用いただくためには、AID(AWSCへログインするためのログインID)が必要です。
 詳しくは「AWSCの利用方法 」にてご確認ください。

ページの先頭へ戻る