TOP>サポート>お知らせ>Apache Log4j脆弱性に関する影響 (SiteScope)

Apache Log4j脆弱性に関する影響(SiteScope)

Apache Log4j脆弱性に関するSiteScopeへの影響についてまとめたページです。

対象製品

SiteScope

対象バージョン

全てのバージョン

製品利用上の影響、考慮点

SiteScopeはApache Log4jの任意のコード実行の脆弱性(CVE-2021-44228)には該当しないため、影響はありません。

サポート保守料金への影響有無

なし

メーカーからの案内内容(リンク等)

影響ある場合の対応策

補足事項



Amsc

※AWSCはアシストサポートセンターの、ご契約ユーザ様専用サイトです。
※AWSCをご利用いただくためには、AID(AWSCへログインするためのログインID)が必要です。
 詳しくは「AWSCの利用方法 」にてご確認ください。

ページの先頭へ戻る