TOP>サポート>お知らせ>Apache Log4j脆弱性に関する影響 (アシストTシャツモデル for Qlik)

Apache Log4j脆弱性に関する影響(アシストTシャツモデル for Qlik)

Apache Log4j脆弱性に関するアシストTシャツモデル for Qlikへの影響についてまとめたページです。

対象製品

アシストTシャツモデル for Qlik

対象バージョン

製品利用上の影響、考慮点

Tシャツモデルで利用される QlikView, Qlik Sense およびその基盤となっている Amazon Web Services, Oracle Cloud Infrastructure 共に本脆弱性の発生要因となるモジュールは使用していないため、影響はありません。

サポート保守料金への影響有無

メーカーからの案内内容(リンク等)

影響ある場合の対応策

なし

補足事項



Amsc

※AWSCはアシストサポートセンターの、ご契約ユーザ様専用サイトです。
※AWSCをご利用いただくためには、AID(AWSCへログインするためのログインID)が必要です。
 詳しくは「AWSCの利用方法 」にてご確認ください。

ページの先頭へ戻る