TOP>サポート>お知らせ>Apache Log4j脆弱性に関する影響 (ZABBIX)

Apache Log4j脆弱性に関する影響(ZABBIX)

Apache Log4j脆弱性に関するZABBIXへの影響についてまとめたページです。

対象製品

ZABBIX

対象バージョン

すべてのバージョン

製品利用上の影響、考慮点

Zabbixソフトウェアは本脆弱性に関わるLog4jを利用しておりませんので、この脆弱性による影響はありません。

サポート保守料金への影響有無

なし

メーカーからの案内内容(リンク等)

https://enterprise.zabbix.co.jp/knowledgebase/15537
※内容の参照には保守契約が必要です。

影響ある場合の対応策

なし

補足事項



Amsc

※AWSCはアシストサポートセンターの、ご契約ユーザ様専用サイトです。
※AWSCをご利用いただくためには、AID(AWSCへログインするためのログインID)が必要です。
 詳しくは「AWSCの利用方法 」にてご確認ください。

ページの先頭へ戻る