TOP>サポート>お知らせ>Apache Log4j脆弱性に関する影響 (GTONE製品)

Apache Log4j脆弱性に関する影響(GTONE製品)

Apache Log4j脆弱性に関するGTONE製品への影響についてまとめたページです。

対象製品

GTONE製品

対象バージョン

すべてのバージョン

製品利用上の影響、考慮点

現在リリースされている全ての製品バージョンで影響を受けます。以下に詳細を記します。
 ChangeMinerバージョン9、9.1、10:影響を受けます
 MetaMinerバージョン5:影響を受けます
 DQMinerバージョン5:影響を受けます

サポート保守料金への影響有無

なし

メーカーからの案内内容(リンク等)

なし

影響ある場合の対応策

モジュールの入れ替えが必要です。アシストサポートセンターGTONE製品担当までご連絡ください。

補足事項



Amsc

※AWSCはアシストサポートセンターの、ご契約ユーザ様専用サイトです。
※AWSCをご利用いただくためには、AID(AWSCへログインするためのログインID)が必要です。
 詳しくは「AWSCの利用方法 」にてご確認ください。

ページの先頭へ戻る