TOP>サポート>お知らせ>Apache Log4j脆弱性に関する影響 (秘文)

Apache Log4j脆弱性に関する影響(秘文)

Apache Log4j脆弱性に関する秘文への影響についてまとめたページです。

対象製品

秘文

対象バージョン

製品利用上の影響、考慮点

脆弱性に該当するバージョン(2系のバージョン)のライブラリを使用していないため、影響はございません。

<補足>
秘文製品として、「Log4j」を使用しているのは、秘文ContentsGateのみとなります。秘文ContentsGateは使用しているバージョンが1系であるため、今回の脆弱性に影響はございません。

サポート保守料金への影響有無

なし

メーカーからの案内内容(リンク等)

なし

影響ある場合の対応策

なし

補足事項



Amsc

※AWSCはアシストサポートセンターの、ご契約ユーザ様専用サイトです。
※AWSCをご利用いただくためには、AID(AWSCへログインするためのログインID)が必要です。
 詳しくは「AWSCの利用方法 」にてご確認ください。

ページの先頭へ戻る